Members Area
You are not logged in.
Shopping Cart
Items: 0
The cart is empty.
It is currently 22 Oct 2019, 13:55

All times are UTC + 2 hours [ DST ]




Post new topic Reply to topic  [ 4 posts ] 
Author Message
 Post subject: Testing Email Protector Plug In
PostPosted: 27 Sep 2009, 18:33 
Offline

Joined: 27 Sep 2009, 18:19
Posts: 2
Thanks for the Email protector plug in. I installed several days ago and it seems to be working great.

I am having an issue in one area only and was hopeful you could help.

I am using CB 1.21 with Kunena 1.55 and CB makes a plug in that works with the forum.

The email protector plug in is causing the email portion of users previously entred forum signatures to display incorrectly when editing or viewing through the CB plug in.

I have attached an example.

Any help is appreciated.

Regards,


Top
 Profile  
 
 Post subject: Re: Testing Email Protector Plug In
PostPosted: 27 Sep 2009, 20:29 
Offline
Support Team

Joined: 15 May 2009, 17:13
Posts: 16
Hi, Keith.

There seems to be something wrong with the attachment. I cannot find it anywhere. Could you please re-attach it? Have in mind that there is a 2MB limit for attachments. A screenshot should not exceed this limit so this should not be a problem, but its good to know such limit exists.

It would help us to have the source of the page you have problems with, along with the image. By source I mean the HTML. You can get it by clicking the right mouse button and chosing "View Source" or just "Source" depending on your browser.

If you somehow have problems with the attachment, you can always send it to .

_________________
Enless Soft Support Team


Top
 Profile  
 
 Post subject:
PostPosted: 28 Sep 2009, 05:21 
Offline

Joined: 27 Sep 2009, 18:19
Posts: 2
I found a work around to my issue. Please disregard my request.

Thanks again for the great extension. Seems to work really well so far.


Top
 Profile  
 
 Post subject: Re: Testing Email Protector Plug In
PostPosted: 28 Sep 2009, 15:49 
Offline
Support Team

Joined: 15 May 2009, 17:13
Posts: 16
Glad it worked for you. :)

_________________
Enless Soft Support Team


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC + 2 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron